<!DOCTYPE html>
<html lang="it">
<head>
	<link type="text/css" rel="stylesheet" href="http://www.weboggi.it/layout/css/print.css" />
	<meta charset="utf-8" />
	<meta name="author" content="2code" />
	<meta name="copyright" content="2018 Mediagraf. Tutti i diritti sono riservati." />
	<meta name="description" content="Il giornale online di Calabria, dove Il lettore potrà trovare su un'unica piattaforma d'informazione tutto ciò che è di suo interesse, dalle notizie sulla sua regione, provincia e comuni alle notizie nazionali ed estere." />
	<meta name="keywords" content="Calabria, notizie, informazione, giornale, quotidiano" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="icon" type="image/gif" href="http://www.weboggi.it/layout/pictures/icon.gif" sizes="16" />
	<link rel="icon" type="image/svg+xml" href="http://www.weboggi.it/pictures/icon.svg" sizes="any" />
	<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.min.css" />
	<link type="text/css" rel="stylesheet" href="http://www.weboggi.it/layout/css/shared-9.css" />
	<link type="text/css" rel="stylesheet" href="http://www.weboggi.it/layout/css/jquery-ui.css" />
	<link type="text/css" rel="stylesheet" href="http://www.weboggi.it/layout/css/jquery.countdown.css" />
	<link type="text/css" rel="stylesheet" href="http://www.weboggi.it/layout/css/bootstrap.min.css" />
	
	<script type="text/javascript" src="http://code.jquery.com/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery.mousewheel.min.js"></script>

	<script type="text/javascript" src="http://www.weboggi.it/layout/js/globalize.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/globalize.culture.it-IT.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/plupload.full.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery.ui.plupload/jquery.ui.plupload.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery-ui-timepicker-addon.js"></script>
	<style type="text/css">@import url(http://www.weboggi.it/layout/js/jquery.ui.plupload/css/jquery.ui.plupload.css);</style>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/tiny_mce/jquery.tinymce.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery.tablesorter.min.js"></script>

	<script type="text/javascript" src="http://www.weboggi.it/layout/js/shared-8.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery.countdown.min.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery.countdown-it.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/bootstrap.min.js"></script>
	<script type="text/javascript">var switchTo5x=false;</script>
	<script type="text/javascript" src="//w.sharethis.com/button/buttons.js"></script>
	<script type="text/javascript">stLight.options({publisher: "ur-eecd4fd3-7f2a-c330-a8a5-e30865ac15cb"});</script>

    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
    <script type="text/javascript">
        window.cookieconsent_options = {"message":"Questo sito usa i cookie per assicurare una migliore esperienza di navigazione.","dismiss":"Accetto","learnMore":"More info","link":null,"theme":"dark-bottom"};
    </script>

    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
    <!-- End Cookie Consent plugin -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4881931850248325",
        enable_page_level_ads: true
      });
    </script>

	<meta property="og:title" content="La Russia al voto: Putin trionfa con oltre il 75%" />
	<meta property="og:description" content="La Russia al voto: Putin trionfa con oltre il 75%" />
	<meta property="og:url" content="http://calabria.weboggi.it/Attualità/181077-La-Russia-al-voto%3A-Putin-trionfa-con-oltre-il-75%25" />
	<meta property="og:image" content="http://www.weboggi.it/uploads/bea914b10c703374a05890c44c4f8eec" />
	<meta property="og:type" content="article" />
	<meta property="article:published_time" content="2018-03-19T08:25" />
	<meta property="article:author" content="Redazione" />
	<meta property="article:section" content="Attualità" />
	<meta property="article:tag" content="" />
	<meta property="fb:app_id" content="488647411187777"/>
	<meta name="description" content="La Russia al voto: Putin trionfa con oltre il 75%">
	<meta name="keywords" content="">
	<meta name="author" content="Redazione">
	<title>Weboggi - Calabria - La Russia al voto: Putin trionfa con oltre il 75%</title>
</head>
<body>
<div id="wrapper_background" style="width: 100%; padding-top: 0px;">
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-32732967-1']);
  _gaq.push(['_setDomainName', 'weboggi.it']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	<div id="fb-root" hidden></div>
<script>
$(window).scroll(function () {
	if ($(document).scrollTop() > $('#menu-area').offset().top - 32) {
		$('#menu').css({'position':'fixed','top':'0px','z-index':'100'});
		$('#menu').css({'width': $('.container').width() })
	}
	else
	{
		$('#menu').css({'position':'','top':'0px','z-index':'100', 'border':'0px'});
	}
});
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>

	<div id="header" class="container">
	<div class="row">
	<div class="col-xs-6">
		<div id="logo">
			<p>
				<a href="http://calabria.weboggi.it/">
					<h1 class="hidden-sm hidden-xs">calabria.</h1>
					<img src="http://www.weboggi.it/logos/weboggi.png" alt="WebOggi.it" title="WebOggi.it"/>
				</a>
			</p>
		</div>
	</div>
	<div class="col-xs-6">
		<div id="top-menu" class="hidden-xs"></div>
		<button id="hamburger-menu" class="pull-right visible-xs-block"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span></button>
	</div>
	</div>
		<div id="sub-menu" class="hidden-xs">
			
				<a href="http://catanzaro.weboggi.it/">Catanzaro</a>
				<a href="http://cosenza.weboggi.it/">Cosenza</a>
				<a href="http://crotone.weboggi.it/">Crotone</a>
				<a href="http://reggiocalabria.weboggi.it/">Reggio Calabria</a>
				<a href="http://vibovalentia.weboggi.it/">Vibo Valentia</a>
		</div>

		<div id="menu-mobile" class="visibile-xs-block">
			<ul>
				<li><a href="http://calabria.weboggi.it/" data-contextmenu="submenu-home">Home</a></li>
						<li><a href="http://calabria.weboggi.it/Attualità/" data-contextmenu="submenu-0">Attualità</a></li>
					<li><a href="http://calabria.weboggi.it/Cronaca/" data-contextmenu="submenu-1">Cronaca</a></li>
					<li><a href="http://calabria.weboggi.it/Politica/" data-contextmenu="submenu-2">Politica</a></li>
					<li><a href="http://calabria.weboggi.it/Sport/" data-contextmenu="submenu-3">Sport</a></li>
					<li><a href="http://calabria.weboggi.it/Cultura/" data-contextmenu="submenu-4">Cultura</a></li>
					<li><a href="http://calabria.weboggi.it/Storie/" data-contextmenu="submenu-5">Storie</a></li>
					<li><a href="http://calabria.weboggi.it/Eventi/" data-contextmenu="submenu-6">Eventi</a></li>
				<li><a href="http://calabria.weboggi.it/lavoro/">Lavoro</a></li>
				<li><a href="http://calabria.weboggi.it/contatti/">Contatti</a></li>
			</ul>
		</div>

		<div id="menu-area" class="hidden-xs">
			<div id="menu">
					<ul>
						<li><a href="http://calabria.weboggi.it/" data-contextmenu="submenu-home">Home</a></li>
						<li><a href="http://calabria.weboggi.it/Attualità/" data-contextmenu="submenu-0">Attualità</a></li>
					<li><a href="http://calabria.weboggi.it/Cronaca/" data-contextmenu="submenu-1">Cronaca</a></li>
					<li><a href="http://calabria.weboggi.it/Politica/" data-contextmenu="submenu-2">Politica</a></li>
					<li><a href="http://calabria.weboggi.it/Sport/" data-contextmenu="submenu-3">Sport</a></li>
					<li><a href="http://calabria.weboggi.it/Cultura/" data-contextmenu="submenu-4">Cultura</a></li>
					<li><a href="http://calabria.weboggi.it/Storie/" data-contextmenu="submenu-5">Storie</a></li>
					<li><a href="http://calabria.weboggi.it/Eventi/" data-contextmenu="submenu-6">Eventi</a></li>
						<li><a href="http://calabria.weboggi.it/lavoro/">Lavoro</a></li>
						<li><a href="http://calabria.weboggi.it/contatti/">Contatti</a></li>
						<li id="menu-separator"><img src="http://www.weboggi.it/layout/pictures/menu-separator-new.png" alt="Cerca su WebOggi" title="Cerca su WebOggi" /></li>
						<li id="search">
							<form action="http://www.weboggi.it/index.php" method="get">
								<input type="hidden" name="section" value="calabria" />
								<input type="text" name="search" value="" placeholder="Cerca..." />
							</form>
						</li>
					</ul>
			</div>
		
			<div class="contextmenu" id="submenu-home" hidden>
				
				<ul>
					<li><a href="http://calabria.weboggi.it/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/">Italia</a></li>
				</ul>
			</div>
			<div class="contextmenu" id="submenu-0" hidden>
				
				<ul>
					<li><a href="http://calabria.weboggi.it/Attualità/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/Attualità/">Italia</a></li>
				</ul>
			</div>
			<div class="contextmenu" id="submenu-1" hidden>
				
				<ul>
					<li><a href="http://calabria.weboggi.it/Cronaca/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/Cronaca/">Italia</a></li>
				</ul>
			</div>
			<div class="contextmenu" id="submenu-2" hidden>
				
				<ul>
					<li><a href="http://calabria.weboggi.it/Politica/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/Politica/">Italia</a></li>
				</ul>
			</div>
			<div class="contextmenu" id="submenu-3" hidden>
				
				<ul>
					<li><a href="http://calabria.weboggi.it/Sport/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/Sport/">Italia</a></li>
				</ul>
			</div>
			<div class="contextmenu" id="submenu-4" hidden>
				
				<ul>
					<li><a href="http://calabria.weboggi.it/Cultura/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/Cultura/">Italia</a></li>
				</ul>
			</div>
			<div class="contextmenu" id="submenu-5" hidden>
				
				<ul>
					<li><a href="http://calabria.weboggi.it/Storie/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/Storie/">Italia</a></li>
				</ul>
			</div>
			<div class="contextmenu" id="submenu-6" hidden>
				
				<ul>
					<li><a href="http://calabria.weboggi.it/Eventi/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/Eventi/">Italia</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div id="ads-mn" style="margin:auto; margin-top: 5px; margin-bottom: 5px"><a href="http://calabria.weboggi.it/ads/8353" target="_blank"><img src="http://www.weboggi.it/banners/36913d6fd7ec3fd7f461e41c9e1cd650" alt="" title=""  class="img-responsive center-block" /></a></div>	<div class="container">
		<div class="row">
		<div class="col-sm-8">
			<div class="box p">
				<h1 class="title">La Russia al voto: Putin trionfa con oltre il 75%</h1>
				<div class="head">
					<span class="date">Italia, <a href="?section=calabria&amp;search=19+Marzo+2018" title="Visualizza altre notizie del 19 Marzo 2018">Lunedì 19 Marzo 2018 - 08:25</a></span>
					<span class="author">di <b>Redazione</b></span>
					<div class="clear" hidden></div>
				</div>
				<div class="value">
					<img src="http://www.weboggi.it/uploads/bea914b10c703374a05890c44c4f8eec" alt="" title="" class="cover" />
					<p>L'obiettivo, scontato, era vincere. Ma alla fine Vladimir Putin stravincer&agrave;. Quando i seggi scrutinati sono ben oltre la met&agrave;, infatti, lo zar gode di pi&ugrave; del 75% delle preferenze - e tutti gli altri sfidanti arrancano nella polvere, con percentuali a singola cifra. A salvarsi &egrave; solo il comunista 'col Rolex' Pavel Grudinin, l'unico in grado di superare la soglia del 10%."Vi ringrazio: il successo &egrave; il nostro destino", ha detto Putin parlando alla folla riunita al Maneggio, a due passi dalla Piazza Rossa, nella gelida notte moscovita. Il risultato, per quanto cercato con attenzione dagli specialisti del Cremlino, senz'altro &egrave; stato influenzato dallo scontro con Londra sul caso dell'ex agente dell'intelligence di Mosca Serghei Skripal. Il portavoce della campagna elettorale di Putin, Andrei Kondrashov,&nbsp;non s'&egrave; tenuto e ha ringraziato pubblicamente il premier britannico Theresa May per aver fatto impennare l'affluenza. "Ancora una volta la Gran Bretagna non ha capito la mentalit&agrave; della Russia: se ci accusano di qualcosa in modo infondato, il popolo russo si unisce al centro della forza e il centro della forza oggi &egrave; senz'altro Putin".Il 'presidentissimo', parlando al suo comitato elettorale, per la prima volta &egrave; intervenuto sulla questione e ha definito "una sciocchezza" ritenere la Russia colpevole della morte di Skripal a pochi giorni dalle elezioni e prima della coppa del mondo. L'affluenza, dicevamo. E' l'altro corno dell'ormai celebre 'formula della rielezione' elaborata - dicono i rumors - dal vice capo dell'amministrazione presidenziale, Serghei Kirienko. Ovvero il 70% delle preferenze con almeno il 70% dell'affluenza. Che, per&ograve;, forse non raggiunger&agrave; il target designato: secondo le stime del centro demoscopico statale Vtsiom, infatti, potrebbe anche fermarsi al 63,7%.&nbsp;Ma questo si sapr&agrave; solo quando verranno pubblicati i dati ufficiali.L'effetto-Skripal, ad ogni modo, si &egrave; senz'altro visto nel voto dei russi residenti all'estero, con file lunghissime davanti alle missioni diplomatiche (comprese Milano e Roma, dove sono addirittura finite le schede elettorali). In Ucraina, invece, i russi non hanno potuto votare poich&eacute; le forze di sicurezza hanno piantonato consolati e ambasciata. Il ministero degli Esteri l'ha definita una mossa "illegale" e la Commissione Elettorale ha promesso di lamentarsi ufficialmente con l'Onu e altre organizzazioni internazionali. Kiev &egrave; particolarmente furiosa con il Cremlino poich&eacute; ha organizzato le elezioni proprio nel giorno del quarto anniversario dell'annessione della Crimea, che per la prima volta dal contestato referendum del 2014 ha potuto votare alle presidenziali. E qui - stando agli scrutini preliminari - Putin &egrave; risultato vittorioso con percentuali nordcoreane superiori al 90%.La domanda, a questo punto, sorge spontanea. Tutto regolare? La Commissione Elettorale Centrale guidata da Ella Pamfilova sostiene ovviamente di s&igrave;. Come pure l'associazione indipendente Golos, che da anni monitora le elezioni in Russia. Il suo co-presidente, Grigory Melkoniants, all'ANSA ha confermato che&nbsp;le segnalazioni dei brogli sono "in diminuzione" rispetto a passato.Non la pensa cos&igrave; per&ograve; Grudinin, il primo degli sconfitto, che ha liquidato le elezioni come "le pi&ugrave; sporche nel territorio dell'ex Unione Sovietica: purtroppo ha avuto ragione Alexei Navalny". Ovvero il convitato di pietra di questa tornata elettorale. Mentre era in diretta su YouTube, il blogger e oppositore, che ha disseminato in giro per la Russia i suoi osservatori, ha ricevuto una visita a sorpresa di Ksenia Sobchak, la 'Paris Hilton' russa autonominatasi candidata dell' opposizione, che ha da poco fondato un nuovo partito con il noto ex deputato indipendente Dmitri Gudkov."Alexei - lo ha esortato - cooperiamo dopo le elezioni, facciamolo per i nostri sostenitori". L'avesse mai fatto. Navalny ha risposto in modo rabbioso. "Se pensi che io possa credere alle tue menzogne sull'unire l'opposizione, la risposta &egrave; no: tu sei parte dell'operazione che mi ha escluso dalle elezioni, sei disonesta e ipocrita". La gustosissima zuffa &egrave; andata avanti per mezz'ora. Putin intanto veleggiava sereno verso il quarto mandato: ormai zar al cubo. Il risultato promette di essere il pi&ugrave; consistente mai raggiunto da un presidente nella storia moderna della Russia.</p>
<p>Ansa</p>					<div class="clear" hidden></div>
				</div>
			</div>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="autorelaxed"
			     data-ad-client="ca-pub-4881931850248325"
			     data-ad-slot="6997487614"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
			<div id="sharebar" class="p" style="text-align: center;">
				<span class='st_facebook_large' displayText='Facebook'></span>
				<span class='st_email_large' displayText='Email'></span>
				<span class='st_googleplus_large' displayText='Google +'></span>
				<span class='st_twitter_large' displayText='Tweet'></span>
				<span class='st_linkedin_large' displayText='LinkedIn'></span>
				<span class='st_blogger_large' displayText='Blogger'></span>
				<span class='st_delicious_large' displayText='Delicious'></span>
				<span class='st_oknotizie_large' displayText='Oknotizie'></span>
				<span class='st_messenger_large' displayText='Messenger'></span>
				<span class='st_stumbleupon_large' displayText='StumbleUpon'></span>
				<span class='st_livejournal_large' displayText='LiveJournal'></span>
				<span class='st_instapaper_large' displayText='Instapaper'></span>
				<span class='st_evernote_large' displayText='Evernote'></span>
				<span style="position:relative; top: -12px; cursor: pointer"><a href="javascript:window.print()"><img src="http://www.weboggi.it/layout/pictures/icons/print.png"></a></span>

			</div>
<div class="box"><div class="fb-comments" data-href="http://calabria.weboggi.it/Attualit%C3%A0/181077-La-Russia-al-voto:-Putin-trionfa-con-oltre-il-75" data-width="700" data-num-posts="10"></div></div></div>
		<div class="col-sm-4 hidden-xs">
			<div class="box" id="ads-p1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WebOggi 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4881931850248325"
     data-ad-slot="8144741086"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			<div class="box" id="ads-p2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WebOggi 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4881931850248325"
     data-ad-slot="8144741086"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			<div class="box" id="ads-p3">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WebOggi 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4881931850248325"
     data-ad-slot="8144741086"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			<div class="box" id="ads-p4">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WebOggi 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4881931850248325"
     data-ad-slot="8144741086"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	</div>
</div>
</div>
	
	<br><br>
	<div id="footer2">
		<p>
			Testata Registrata al Tribunale Catanzaro N.R. 1078/2011 N.R.S. 12 &nbsp; | &nbsp;  Direttore Responsabile Alessandro Manfredi &nbsp; | &nbsp; P.Iva 03453040796 Media Web srls<br />Tutti i diritti riservati &copy; &nbsp; | &nbsp; Autorità per le garanzie nelle comunicazioni - ROC NR. 21658
			<span id="author">
				<img src="http://www.weboggi.it/layout/pictures/2code.png" alt="2code" title="" class="first" />
				<img src="http://www.weboggi.it/layout/pictures/2code.png" alt="2code" title="" />
			</span>
		</p>
	</div>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js"></script>
</body>
</html>
