<!DOCTYPE html>
<html lang="it">
<head>
	<link type="text/css" rel="stylesheet" href="http://www.weboggi.it/layout/css/print.css" />
	<meta charset="utf-8" />
	<meta name="author" content="2code" />
	<meta name="copyright" content="2018 Mediagraf. Tutti i diritti sono riservati." />
	<meta name="description" content="Il giornale online di Calabria, dove Il lettore potrà trovare su un'unica piattaforma d'informazione tutto ciò che è di suo interesse, dalle notizie sulla sua regione, provincia e comuni alle notizie nazionali ed estere." />
	<meta name="keywords" content="Calabria, notizie, informazione, giornale, quotidiano" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="icon" type="image/gif" href="http://www.weboggi.it/layout/pictures/icon.gif" sizes="16" />
	<link rel="icon" type="image/svg+xml" href="http://www.weboggi.it/pictures/icon.svg" sizes="any" />
	<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.min.css" />
	<link type="text/css" rel="stylesheet" href="http://www.weboggi.it/layout/css/shared-9.css" />
	<link type="text/css" rel="stylesheet" href="http://www.weboggi.it/layout/css/jquery-ui.css" />
	<link type="text/css" rel="stylesheet" href="http://www.weboggi.it/layout/css/jquery.countdown.css" />
	<link type="text/css" rel="stylesheet" href="http://www.weboggi.it/layout/css/bootstrap.min.css" />
	
	<script type="text/javascript" src="http://code.jquery.com/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery.mousewheel.min.js"></script>

	<script type="text/javascript" src="http://www.weboggi.it/layout/js/globalize.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/globalize.culture.it-IT.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/plupload.full.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery.ui.plupload/jquery.ui.plupload.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery-ui-timepicker-addon.js"></script>
	<style type="text/css">@import url(http://www.weboggi.it/layout/js/jquery.ui.plupload/css/jquery.ui.plupload.css);</style>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/tiny_mce/jquery.tinymce.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery.tablesorter.min.js"></script>

	<script type="text/javascript" src="http://www.weboggi.it/layout/js/shared-8.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery.countdown.min.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery.countdown-it.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/bootstrap.min.js"></script>
	<script type="text/javascript">var switchTo5x=false;</script>
	<script type="text/javascript" src="//w.sharethis.com/button/buttons.js"></script>
	<script type="text/javascript">stLight.options({publisher: "ur-eecd4fd3-7f2a-c330-a8a5-e30865ac15cb"});</script>

    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
    <script type="text/javascript">
        window.cookieconsent_options = {"message":"Questo sito usa i cookie per assicurare una migliore esperienza di navigazione.","dismiss":"Accetto","learnMore":"More info","link":null,"theme":"dark-bottom"};
    </script>

    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
    <!-- End Cookie Consent plugin -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4881931850248325",
        enable_page_level_ads: true
      });
    </script>

	<meta property="og:title" content="Babylandia - Un sorriso per il futuro, giovedì la presentazione" />
	<meta property="og:description" content="Divertimento e formazione: sono le parole chiave di “Babylandia”, la manifestazione, organizzata dall’associazione “Acsa &amp; Ste Onlus”, in collaborazione con il Ministero dell’Istruzione, dell’Università e della Ricerca, l’Ufficio Scolastico Regionale, il " />
	<meta property="og:url" content="http://calabria.weboggi.it/Attualità/193004-Babylandia---Un-sorriso-per-il-futuro%2C-gioved%C3%AC-la-presentazione" />
	<meta property="og:image" content="http://www.weboggi.it/uploads/648076945294f92f3148c2542beed0e8" />
	<meta property="og:type" content="article" />
	<meta property="article:published_time" content="2018-10-02T20:28" />
	<meta property="article:author" content="Redazione" />
	<meta property="article:section" content="Attualità" />
	<meta property="article:tag" content="" />
	<meta property="fb:app_id" content="488647411187777"/>
	<meta name="description" content="Divertimento e formazione: sono le parole chiave di “Babylandia”, la manifestazione, organizzata dall’associazione “Acsa &amp; Ste Onlus”, in collaborazione con il Ministero dell’Istruzione, dell’Università e della Ricerca, l’Ufficio Scolastico Regionale, il ">
	<meta name="keywords" content="">
	<meta name="author" content="Redazione">
	<title>Weboggi - Calabria - Babylandia - Un sorriso per il futuro, giovedì la presentazione</title>
</head>
<body>
<div id="wrapper_background" style="width: 100%; padding-top: 0px;">
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-32732967-1']);
  _gaq.push(['_setDomainName', 'weboggi.it']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	<div id="fb-root" hidden></div>
<script>
$(window).scroll(function () {
	if ($(document).scrollTop() > $('#menu-area').offset().top - 32) {
		$('#menu').css({'position':'fixed','top':'0px','z-index':'100'});
		$('#menu').css({'width': $('.container').width() })
	}
	else
	{
		$('#menu').css({'position':'','top':'0px','z-index':'100', 'border':'0px'});
	}
});
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>

	<div id="header" class="container">
	<div class="row">
	<div class="col-xs-6">
		<div id="logo">
			<p>
				<a href="http://calabria.weboggi.it/">
					<h1 class="hidden-sm hidden-xs">calabria.</h1>
					<img src="http://www.weboggi.it/logos/weboggi.png" alt="WebOggi.it" title="WebOggi.it"/>
				</a>
			</p>
		</div>
	</div>
	<div class="col-xs-6">
		<div id="top-menu" class="hidden-xs"></div>
		<button id="hamburger-menu" class="pull-right visible-xs-block"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span></button>
	</div>
	</div>
		<div id="sub-menu" class="hidden-xs">
			
				<a href="http://catanzaro.weboggi.it/">Catanzaro</a>
				<a href="http://cosenza.weboggi.it/">Cosenza</a>
				<a href="http://crotone.weboggi.it/">Crotone</a>
				<a href="http://reggiocalabria.weboggi.it/">Reggio Calabria</a>
				<a href="http://vibovalentia.weboggi.it/">Vibo Valentia</a>
		</div>

		<div id="menu-mobile" class="visibile-xs-block">
			<ul>
				<li><a href="http://calabria.weboggi.it/" data-contextmenu="submenu-home">Home</a></li>
						<li><a href="http://calabria.weboggi.it/Attualità/" data-contextmenu="submenu-0">Attualità</a></li>
					<li><a href="http://calabria.weboggi.it/Cronaca/" data-contextmenu="submenu-1">Cronaca</a></li>
					<li><a href="http://calabria.weboggi.it/Politica/" data-contextmenu="submenu-2">Politica</a></li>
					<li><a href="http://calabria.weboggi.it/Sport/" data-contextmenu="submenu-3">Sport</a></li>
					<li><a href="http://calabria.weboggi.it/Cultura/" data-contextmenu="submenu-4">Cultura</a></li>
					<li><a href="http://calabria.weboggi.it/Storie/" data-contextmenu="submenu-5">Storie</a></li>
					<li><a href="http://calabria.weboggi.it/Eventi/" data-contextmenu="submenu-6">Eventi</a></li>
				<li><a href="http://calabria.weboggi.it/lavoro/">Lavoro</a></li>
				<li><a href="http://calabria.weboggi.it/contatti/">Contatti</a></li>
			</ul>
		</div>

		<div id="menu-area" class="hidden-xs">
			<div id="menu">
					<ul>
						<li><a href="http://calabria.weboggi.it/" data-contextmenu="submenu-home">Home</a></li>
						<li><a href="http://calabria.weboggi.it/Attualità/" data-contextmenu="submenu-0">Attualità</a></li>
					<li><a href="http://calabria.weboggi.it/Cronaca/" data-contextmenu="submenu-1">Cronaca</a></li>
					<li><a href="http://calabria.weboggi.it/Politica/" data-contextmenu="submenu-2">Politica</a></li>
					<li><a href="http://calabria.weboggi.it/Sport/" data-contextmenu="submenu-3">Sport</a></li>
					<li><a href="http://calabria.weboggi.it/Cultura/" data-contextmenu="submenu-4">Cultura</a></li>
					<li><a href="http://calabria.weboggi.it/Storie/" data-contextmenu="submenu-5">Storie</a></li>
					<li><a href="http://calabria.weboggi.it/Eventi/" data-contextmenu="submenu-6">Eventi</a></li>
						<li><a href="http://calabria.weboggi.it/lavoro/">Lavoro</a></li>
						<li><a href="http://calabria.weboggi.it/contatti/">Contatti</a></li>
						<li id="menu-separator"><img src="http://www.weboggi.it/layout/pictures/menu-separator-new.png" alt="Cerca su WebOggi" title="Cerca su WebOggi" /></li>
						<li id="search">
							<form action="http://www.weboggi.it/index.php" method="get">
								<input type="hidden" name="section" value="calabria" />
								<input type="text" name="search" value="" placeholder="Cerca..." />
							</form>
						</li>
					</ul>
			</div>
		
			<div class="contextmenu" id="submenu-home" hidden>
				
				<ul>
					<li><a href="http://calabria.weboggi.it/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/">Italia</a></li>
				</ul>
			</div>
			<div class="contextmenu" id="submenu-0" hidden>
				
				<ul>
					<li><a href="http://calabria.weboggi.it/Attualità/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/Attualità/">Italia</a></li>
				</ul>
			</div>
			<div class="contextmenu" id="submenu-1" hidden>
				
				<ul>
					<li><a href="http://calabria.weboggi.it/Cronaca/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/Cronaca/">Italia</a></li>
				</ul>
			</div>
			<div class="contextmenu" id="submenu-2" hidden>
				
				<ul>
					<li><a href="http://calabria.weboggi.it/Politica/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/Politica/">Italia</a></li>
				</ul>
			</div>
			<div class="contextmenu" id="submenu-3" hidden>
				
				<ul>
					<li><a href="http://calabria.weboggi.it/Sport/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/Sport/">Italia</a></li>
				</ul>
			</div>
			<div class="contextmenu" id="submenu-4" hidden>
				
				<ul>
					<li><a href="http://calabria.weboggi.it/Cultura/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/Cultura/">Italia</a></li>
				</ul>
			</div>
			<div class="contextmenu" id="submenu-5" hidden>
				
				<ul>
					<li><a href="http://calabria.weboggi.it/Storie/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/Storie/">Italia</a></li>
				</ul>
			</div>
			<div class="contextmenu" id="submenu-6" hidden>
				
				<ul>
					<li><a href="http://calabria.weboggi.it/Eventi/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/Eventi/">Italia</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div id="ads-mn" style="margin:auto; margin-top: 5px; margin-bottom: 5px"><a href="http://calabria.weboggi.it/contatti/"><img src="http://www.weboggi.it/layout/pictures/ads/1018x40.jpg" alt="" title="" class="img-responsive center-block" /></a></div>	<div class="container">
		<div class="row">
		<div class="col-sm-8">
			<div class="box p">
				<h1 class="title">Babylandia - Un sorriso per il futuro, giovedì la presentazione</h1>
				<div class="head">
					<span class="date">Catanzaro, <a href="?section=calabria&amp;search=02+Ottobre+2018" title="Visualizza altre notizie del 02 Ottobre 2018">Martedì 02 Ottobre 2018 - 20:28</a></span>
					<span class="author">di <b>Redazione</b></span>
					<div class="clear" hidden></div>
				</div>
				<div class="value">
					<img src="http://www.weboggi.it/uploads/648076945294f92f3148c2542beed0e8" alt="" title="" class="cover" />
					<p>Divertimento e formazione: sono le parole chiave di &ldquo;Babylandia&rdquo;, la manifestazione, organizzata dall&rsquo;associazione &ldquo;Acsa &amp; Ste Onlus&rdquo;, in collaborazione con il Ministero dell&rsquo;Istruzione, dell&rsquo;Universit&agrave; e della Ricerca, l&rsquo;Ufficio Scolastico Regionale, il Lions Club Catanzaro Host, la Provincia e il Comune di Catanzaro, che si terr&agrave; dal 9 all&rsquo;11 ottobre a Catanzaro e offrir&agrave; ai ragazzi attivit&agrave; ludiche ma anche un fitto programma didattico dedicato all&rsquo;educazione alla legalit&agrave; e alla conoscenza del Sistema di protezione civile. I dettagli dell&rsquo;iniziativa verranno presentati gioved&igrave;, 4 ottobre, alle ore 15.30, nella sala giunta della Provincia. Interverranno: il presidente della Provincia, Enzo Bruno; l&rsquo;assessore comunale all&rsquo;Istruzione, Nuccia Carrozza; il dott. Giuseppe Raiola, in qualit&agrave; di presidente dell&rsquo;associazione &ldquo;Acsa &amp; Ste Onlus&rdquo; e presidente Lions Club Catanzaro Host; l&rsquo;avv. Giuseppe Iannello, past Governatore del Distretto Lions 108 Ya. &nbsp;</p>					<div class="clear" hidden></div>
				</div>
			</div>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="autorelaxed"
			     data-ad-client="ca-pub-4881931850248325"
			     data-ad-slot="6997487614"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
			<div id="sharebar" class="p" style="text-align: center;">
				<span class='st_facebook_large' displayText='Facebook'></span>
				<span class='st_email_large' displayText='Email'></span>
				<span class='st_googleplus_large' displayText='Google +'></span>
				<span class='st_twitter_large' displayText='Tweet'></span>
				<span class='st_linkedin_large' displayText='LinkedIn'></span>
				<span class='st_blogger_large' displayText='Blogger'></span>
				<span class='st_delicious_large' displayText='Delicious'></span>
				<span class='st_oknotizie_large' displayText='Oknotizie'></span>
				<span class='st_messenger_large' displayText='Messenger'></span>
				<span class='st_stumbleupon_large' displayText='StumbleUpon'></span>
				<span class='st_livejournal_large' displayText='LiveJournal'></span>
				<span class='st_instapaper_large' displayText='Instapaper'></span>
				<span class='st_evernote_large' displayText='Evernote'></span>
				<span style="position:relative; top: -12px; cursor: pointer"><a href="javascript:window.print()"><img src="http://www.weboggi.it/layout/pictures/icons/print.png"></a></span>

			</div>
<div class="box"><div class="fb-comments" data-href="http://calabria.weboggi.it/Attualit%C3%A0/193004-Babylandia---Un-sorriso-per-il-futuro,-gioved%C3%AC-la-presentazione" data-width="700" data-num-posts="10"></div></div></div>
		<div class="col-sm-4 hidden-xs">
			<div class="box" id="ads-p1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WebOggi 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4881931850248325"
     data-ad-slot="8144741086"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			<div class="box" id="ads-p2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WebOggi 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4881931850248325"
     data-ad-slot="8144741086"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			<div class="box" id="ads-p3">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WebOggi 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4881931850248325"
     data-ad-slot="8144741086"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			<div class="box" id="ads-p4">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WebOggi 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4881931850248325"
     data-ad-slot="8144741086"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	</div>
</div>
</div>
	
	<br><br>
	<div id="footer2">
		<p>
			Testata Registrata al Tribunale Catanzaro N.R. 1078/2011 N.R.S. 12 &nbsp; | &nbsp;  Direttore Responsabile Alessandro Manfredi &nbsp; | &nbsp; P.Iva 03453040796 Media Web srls<br />Tutti i diritti riservati &copy; &nbsp; | &nbsp; Autorità per le garanzie nelle comunicazioni - ROC NR. 21658
			<span id="author">
				<img src="http://www.weboggi.it/layout/pictures/2code.png" alt="2code" title="" class="first" />
				<img src="http://www.weboggi.it/layout/pictures/2code.png" alt="2code" title="" />
			</span>
		</p>
	</div>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js"></script>
</body>
</html>
