<!DOCTYPE html>
<html lang="it">
<head>
	<link type="text/css" rel="stylesheet" href="http://www.weboggi.it/layout/css/print.css" />
	<meta charset="utf-8" />
	<meta name="author" content="2code" />
	<meta name="copyright" content="2018 Mediagraf. Tutti i diritti sono riservati." />
	<meta name="description" content="Il giornale online di Calabria, dove Il lettore potrà trovare su un'unica piattaforma d'informazione tutto ciò che è di suo interesse, dalle notizie sulla sua regione, provincia e comuni alle notizie nazionali ed estere." />
	<meta name="keywords" content="Calabria, notizie, informazione, giornale, quotidiano" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="icon" type="image/gif" href="http://www.weboggi.it/layout/pictures/icon.gif" sizes="16" />
	<link rel="icon" type="image/svg+xml" href="http://www.weboggi.it/pictures/icon.svg" sizes="any" />
	<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.min.css" />
	<link type="text/css" rel="stylesheet" href="http://www.weboggi.it/layout/css/shared-9.css" />
	<link type="text/css" rel="stylesheet" href="http://www.weboggi.it/layout/css/jquery-ui.css" />
	<link type="text/css" rel="stylesheet" href="http://www.weboggi.it/layout/css/jquery.countdown.css" />
	<link type="text/css" rel="stylesheet" href="http://www.weboggi.it/layout/css/bootstrap.min.css" />
	
	<script type="text/javascript" src="http://code.jquery.com/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery.mousewheel.min.js"></script>

	<script type="text/javascript" src="http://www.weboggi.it/layout/js/globalize.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/globalize.culture.it-IT.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/plupload.full.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery.ui.plupload/jquery.ui.plupload.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery-ui-timepicker-addon.js"></script>
	<style type="text/css">@import url(http://www.weboggi.it/layout/js/jquery.ui.plupload/css/jquery.ui.plupload.css);</style>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/tiny_mce/jquery.tinymce.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery.tablesorter.min.js"></script>

	<script type="text/javascript" src="http://www.weboggi.it/layout/js/shared-8.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery.countdown.min.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery.countdown-it.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/bootstrap.min.js"></script>
	<script type="text/javascript">var switchTo5x=false;</script>
	<script type="text/javascript" src="//w.sharethis.com/button/buttons.js"></script>
	<script type="text/javascript">stLight.options({publisher: "ur-eecd4fd3-7f2a-c330-a8a5-e30865ac15cb"});</script>

    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
    <script type="text/javascript">
        window.cookieconsent_options = {"message":"Questo sito usa i cookie per assicurare una migliore esperienza di navigazione.","dismiss":"Accetto","learnMore":"More info","link":null,"theme":"dark-bottom"};
    </script>

    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
    <!-- End Cookie Consent plugin -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4881931850248325",
        enable_page_level_ads: true
      });
    </script>

	<meta property="og:title" content="Dodicenne precipita dal quinto piano di casa sua e muore sul colpo a Catanzaro, ipotesi suicidio" />
	<meta property="og:description" content="E' morta sul colpo una dodicenne dopo essere precipitata dal quarto piano di casa sua. E' accaduto a Catanzaro ed al momento non si conoscono ulteriori particolari. Sul posto si è recato il 118, ma non c'è stato nulla da fare. Sul posto anche la polizia, " />
	<meta property="og:url" content="http://calabria.weboggi.it/Cronaca/184210-Dodicenne-precipita-dal-quinto-piano-di-casa-sua-e-muore-sul-colpo-a-Catanzaro%2C-ipotesi-suicidio" />
	<meta property="og:image" content="http://www.weboggi.it/uploads/8b58383228a2b516a7e2fc9cbc10555f" />
	<meta property="og:type" content="article" />
	<meta property="article:published_time" content="2018-05-01T17:23" />
	<meta property="article:author" content="Redazione" />
	<meta property="article:section" content="Cronaca" />
	<meta property="article:tag" content="" />
	<meta property="fb:app_id" content="488647411187777"/>
	<meta name="description" content="E' morta sul colpo una dodicenne dopo essere precipitata dal quarto piano di casa sua. E' accaduto a Catanzaro ed al momento non si conoscono ulteriori particolari. Sul posto si è recato il 118, ma non c'è stato nulla da fare. Sul posto anche la polizia, ">
	<meta name="keywords" content="">
	<meta name="author" content="Redazione">
	<title>Weboggi - Calabria - Dodicenne precipita dal quinto piano di casa sua e muore sul colpo a Catanzaro, ipotesi suicidio</title>
</head>
<body>
<div id="wrapper_background" style="width: 100%; padding-top: 0px;">
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-32732967-1']);
  _gaq.push(['_setDomainName', 'weboggi.it']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	<div id="fb-root" hidden></div>
<script>
$(window).scroll(function () {
	if ($(document).scrollTop() > $('#menu-area').offset().top - 32) {
		$('#menu').css({'position':'fixed','top':'0px','z-index':'100'});
		$('#menu').css({'width': $('.container').width() })
	}
	else
	{
		$('#menu').css({'position':'','top':'0px','z-index':'100', 'border':'0px'});
	}
});
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>

	<div id="header" class="container">
	<div class="row">
	<div class="col-xs-6">
		<div id="logo">
			<p>
				<a href="http://calabria.weboggi.it/">
					<h1 class="hidden-sm hidden-xs">calabria.</h1>
					<img src="http://www.weboggi.it/logos/weboggi.png" alt="WebOggi.it" title="WebOggi.it"/>
				</a>
			</p>
		</div>
	</div>
	<div class="col-xs-6">
		<div id="top-menu" class="hidden-xs"></div>
		<button id="hamburger-menu" class="pull-right visible-xs-block"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span></button>
	</div>
	</div>
		<div id="sub-menu" class="hidden-xs">
			
				<a href="http://catanzaro.weboggi.it/">Catanzaro</a>
				<a href="http://cosenza.weboggi.it/">Cosenza</a>
				<a href="http://crotone.weboggi.it/">Crotone</a>
				<a href="http://reggiocalabria.weboggi.it/">Reggio Calabria</a>
				<a href="http://vibovalentia.weboggi.it/">Vibo Valentia</a>
		</div>

		<div id="menu-mobile" class="visibile-xs-block">
			<ul>
				<li><a href="http://calabria.weboggi.it/" data-contextmenu="submenu-home">Home</a></li>
						<li><a href="http://calabria.weboggi.it/Attualità/" data-contextmenu="submenu-0">Attualità</a></li>
					<li><a href="http://calabria.weboggi.it/Cronaca/" data-contextmenu="submenu-1">Cronaca</a></li>
					<li><a href="http://calabria.weboggi.it/Politica/" data-contextmenu="submenu-2">Politica</a></li>
					<li><a href="http://calabria.weboggi.it/Sport/" data-contextmenu="submenu-3">Sport</a></li>
					<li><a href="http://calabria.weboggi.it/Cultura/" data-contextmenu="submenu-4">Cultura</a></li>
					<li><a href="http://calabria.weboggi.it/Storie/" data-contextmenu="submenu-5">Storie</a></li>
					<li><a href="http://calabria.weboggi.it/Eventi/" data-contextmenu="submenu-6">Eventi</a></li>
				<li><a href="http://calabria.weboggi.it/lavoro/">Lavoro</a></li>
				<li><a href="http://calabria.weboggi.it/contatti/">Contatti</a></li>
			</ul>
		</div>

		<div id="menu-area" class="hidden-xs">
			<div id="menu">
					<ul>
						<li><a href="http://calabria.weboggi.it/" data-contextmenu="submenu-home">Home</a></li>
						<li><a href="http://calabria.weboggi.it/Attualità/" data-contextmenu="submenu-0">Attualità</a></li>
					<li><a href="http://calabria.weboggi.it/Cronaca/" data-contextmenu="submenu-1">Cronaca</a></li>
					<li><a href="http://calabria.weboggi.it/Politica/" data-contextmenu="submenu-2">Politica</a></li>
					<li><a href="http://calabria.weboggi.it/Sport/" data-contextmenu="submenu-3">Sport</a></li>
					<li><a href="http://calabria.weboggi.it/Cultura/" data-contextmenu="submenu-4">Cultura</a></li>
					<li><a href="http://calabria.weboggi.it/Storie/" data-contextmenu="submenu-5">Storie</a></li>
					<li><a href="http://calabria.weboggi.it/Eventi/" data-contextmenu="submenu-6">Eventi</a></li>
						<li><a href="http://calabria.weboggi.it/lavoro/">Lavoro</a></li>
						<li><a href="http://calabria.weboggi.it/contatti/">Contatti</a></li>
						<li id="menu-separator"><img src="http://www.weboggi.it/layout/pictures/menu-separator-new.png" alt="Cerca su WebOggi" title="Cerca su WebOggi" /></li>
						<li id="search">
							<form action="http://www.weboggi.it/index.php" method="get">
								<input type="hidden" name="section" value="calabria" />
								<input type="text" name="search" value="" placeholder="Cerca..." />
							</form>
						</li>
					</ul>
			</div>
		
			<div class="contextmenu" id="submenu-home" hidden>
				
				<ul>
					<li><a href="http://calabria.weboggi.it/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/">Italia</a></li>
				</ul>
			</div>
			<div class="contextmenu" id="submenu-0" hidden>
				
				<ul>
					<li><a href="http://calabria.weboggi.it/Attualità/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/Attualità/">Italia</a></li>
				</ul>
			</div>
			<div class="contextmenu" id="submenu-1" hidden>
				
				<ul>
					<li><a href="http://calabria.weboggi.it/Cronaca/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/Cronaca/">Italia</a></li>
				</ul>
			</div>
			<div class="contextmenu" id="submenu-2" hidden>
				
				<ul>
					<li><a href="http://calabria.weboggi.it/Politica/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/Politica/">Italia</a></li>
				</ul>
			</div>
			<div class="contextmenu" id="submenu-3" hidden>
				
				<ul>
					<li><a href="http://calabria.weboggi.it/Sport/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/Sport/">Italia</a></li>
				</ul>
			</div>
			<div class="contextmenu" id="submenu-4" hidden>
				
				<ul>
					<li><a href="http://calabria.weboggi.it/Cultura/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/Cultura/">Italia</a></li>
				</ul>
			</div>
			<div class="contextmenu" id="submenu-5" hidden>
				
				<ul>
					<li><a href="http://calabria.weboggi.it/Storie/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/Storie/">Italia</a></li>
				</ul>
			</div>
			<div class="contextmenu" id="submenu-6" hidden>
				
				<ul>
					<li><a href="http://calabria.weboggi.it/Eventi/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/Eventi/">Italia</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div id="ads-mn" style="margin:auto; margin-top: 5px; margin-bottom: 5px"><a href="http://calabria.weboggi.it/ads/8397" target="_blank"><img src="http://www.weboggi.it/banners/ce412196b295d4fe0c8c3bc0e5025230" alt="" title=""  class="img-responsive center-block" /></a></div>	<div class="container">
		<div class="row">
		<div class="col-sm-8">
			<div class="box p">
				<h1 class="title">Dodicenne precipita dal quinto piano di casa sua e muore sul colpo a Catanzaro, ipotesi suicidio</h1>
				<div class="head">
					<span class="date">Catanzaro, <a href="?section=calabria&amp;search=01+Maggio+2018" title="Visualizza altre notizie del 01 Maggio 2018">Martedì 01 Maggio 2018 - 17:23</a></span>
					<span class="author">di <b>Redazione</b></span>
					<div class="clear" hidden></div>
				</div>
				<div class="value">
					<img src="http://www.weboggi.it/uploads/8b58383228a2b516a7e2fc9cbc10555f" alt="" title="" class="cover" />
					<p>Una dodicenne si sarebbe suicidata a Catanzaro gettandosi dal quinto piano della palazzina dove viveva con la famiglia. Sul posto sono intervenuti i sanitari del 118 ma la ragazzina era morta sul colpo.    Alla base del gesto compiuto dalla vittima ci sarebbe, anche se al momento non ci sono conferme ufficiali, la reazione improvvisa e imprevedibile, tenuto conto dell'età della vittima, a possibili incomprensioni o diverbi in famiglia. La dinamica dell'accaduto è al vaglio della Polizia di Stato che ha avviato le indagini.    Al momento, però, la ricostruzione dei fatti è resa complicata dal fatto che i genitori della dodicenne, lui rappresentante e lei casalinga, sono prostrati e in stato di shock. Sul posto sono giunti anche il magistrato di turno della Procura e il medico legale. La coppia che ha altri due bambini più piccoli è ritenuta assolutamente normale e senza problemi così come risulta non avesse alcun particolare problema anche la giovanissima vittima.Ansa</p>					<div class="clear" hidden></div>
				</div>
			</div>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="autorelaxed"
			     data-ad-client="ca-pub-4881931850248325"
			     data-ad-slot="6997487614"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
			<div id="sharebar" class="p" style="text-align: center;">
				<span class='st_facebook_large' displayText='Facebook'></span>
				<span class='st_email_large' displayText='Email'></span>
				<span class='st_googleplus_large' displayText='Google +'></span>
				<span class='st_twitter_large' displayText='Tweet'></span>
				<span class='st_linkedin_large' displayText='LinkedIn'></span>
				<span class='st_blogger_large' displayText='Blogger'></span>
				<span class='st_delicious_large' displayText='Delicious'></span>
				<span class='st_oknotizie_large' displayText='Oknotizie'></span>
				<span class='st_messenger_large' displayText='Messenger'></span>
				<span class='st_stumbleupon_large' displayText='StumbleUpon'></span>
				<span class='st_livejournal_large' displayText='LiveJournal'></span>
				<span class='st_instapaper_large' displayText='Instapaper'></span>
				<span class='st_evernote_large' displayText='Evernote'></span>
				<span style="position:relative; top: -12px; cursor: pointer"><a href="javascript:window.print()"><img src="http://www.weboggi.it/layout/pictures/icons/print.png"></a></span>

			</div>
<div class="box"><div class="fb-comments" data-href="http://calabria.weboggi.it/Cronaca/184210-Dodicenne-precipita-dal-quinto-piano-di-casa-sua-e-muore-sul-colpo-a-Catanzaro,-ipotesi-suicidio" data-width="700" data-num-posts="10"></div></div></div>
		<div class="col-sm-4 hidden-xs">
			<div class="box" id="ads-p1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WebOggi 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4881931850248325"
     data-ad-slot="8144741086"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			<div class="box" id="ads-p2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WebOggi 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4881931850248325"
     data-ad-slot="8144741086"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			<div class="box" id="ads-p3">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WebOggi 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4881931850248325"
     data-ad-slot="8144741086"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			<div class="box" id="ads-p4">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WebOggi 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4881931850248325"
     data-ad-slot="8144741086"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	</div>
</div>
</div>
	
	<br><br>
	<div id="footer2">
		<p>
			Testata Registrata al Tribunale Catanzaro N.R. 1078/2011 N.R.S. 12 &nbsp; | &nbsp;  Direttore Responsabile Alessandro Manfredi &nbsp; | &nbsp; P.Iva 03453040796 Media Web srls<br />Tutti i diritti riservati &copy; &nbsp; | &nbsp; Autorità per le garanzie nelle comunicazioni - ROC NR. 21658
			<span id="author">
				<img src="http://www.weboggi.it/layout/pictures/2code.png" alt="2code" title="" class="first" />
				<img src="http://www.weboggi.it/layout/pictures/2code.png" alt="2code" title="" />
			</span>
		</p>
	</div>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js"></script>
</body>
</html>
